WP3.1beta2が来ました

今はWP3.0.3かと思いますが、3.1がやってきました。これで、PHP4、MySQL4はサポートしなくなります。これからは、PHP5.2 以上、MySQL5.0.15以上が必要になります。みなさん、ご注意くださいね。